Bienvenido a Club Fiat Punto.

User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 37
  1. #1
    VIP+

    Fecha de ingreso
    04 Dec, 03
    Ubicación y coche
    Bcn - Punto Sporting
    Mensajes
    5,683
    Gracias / Me Gusta
    Temas
    573
    Mencionado
    74 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Mi coche da tirones! y se enciende la luz de averia de motor

    Hola, el Sábado por la noche, iba conduciendo normalmente, cuando de pronto el coche empezó a dar tirones en primera y segunda, y le costaba avanzar, la sensación era como si hubiera repostado gasolina en mal estado, que no es el caso, total que lo he tenido que llevar al taller y estoy a la espera de que me digan algo.

    Sospecho que puede ser algún cable de las bujias, algun sensor, o alguna electro válvula, el coche pierde fuerza, y se enciende a ratos la luz de avería en motor.

    A ver cuanto me cuesta la broma...

    Es el primer problema que me da , en los 3 años que tiene el coche, con apenas 30.000 km.

    Un saludo
    .:: The Need for SpeeD ::.
    Fiat Punto mk2 Sporting 16v '2002

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    ltesta
    Guest

    Predeterminado

    Bueno, lo siento mucho. Espero que no cueste mucho la reparacion.Que feo cuando sucede asi de repente.
    Un saludo.

    Ltesta

  4. #3
    Garrapatilla
    Guest

    Predeterminado

    Speed, no kiero asustarte, pero el mio tuvo los mismo sintomas antes de que se achicharrase el modulo de gestion del motor. El mio incluso llegaba a pararse cuando llegabas a un cruce y soltabas el acelerador y pisabas el embrague. Claro que el mio se paro y no volvío a arrancar. A lo mejor a ti te lo piyan a tiempo y no tienes que cambiar nada. Informanos please.

  5. #4
    Carlospuntomad
    Guest

    Predeterminado

    haber si tienes suerte y es poca cosa
    saludos

  6. #5
    demode
    Guest

    Predeterminado ...a mi me pasó algo parecido...

    ...y resultó que el caudalimetro estaba jodido, aunque yo ya le llevaba mas de 110000 kms y con 4 años. La broma creo que rondó los 300 euros, espero que no sea nada y que no te sableen.

  7. #6
    VIP+

    Fecha de ingreso
    04 Dec, 03
    Ubicación y coche
    Bcn - Punto Sporting
    Mensajes
    5,683
    Gracias / Me Gusta
    Temas
    573
    Mencionado
    74 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Garrapatilla, a relantí el coche aguanta bien, no se para en los semaforos ni nada.

  8. #7
    Koldo
    Guest

    Predeterminado

    a chabu le paso algo parecido. el coche le daba tirones y se le encendio el testigo de inyeccion.
    pensabamos q podrian ser las bujias o el cable(q estaba algo chamuscado) pero resulto ser un inyecto......y sale carilla la broma.....

  9. #8
    chanke
    Guest

    Predeterminado

    Eso le paso al shelby en una kdd, y al final era ke le entraba agua en un cilindro. no se cuanto le salio la broma...

  10. #9
    VIP+

    Fecha de ingreso
    04 Dec, 03
    Ubicación y coche
    Bcn - Punto Sporting
    Mensajes
    5,683
    Gracias / Me Gusta
    Temas
    573
    Mencionado
    74 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues menuda gracia, me lo estais poniendo feo, ademas veo que es algo bastante frecuente... segun contais

    Ya os explicaré que me dicen..

  11. #10
    Punter@ Teniente Coronel
    Fecha de ingreso
    08 Jun, 04
    Ubicación y coche
    Madrid, Mk1 55s
    Mensajes
    1,681
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No es que sea una avería bastante común, es que hay muchas averías que dan ese mismo síntoma, Speed. Entre que un cable de bujía esté cortado y que esté frita la centralita hay un montón de posibilidades intermedias; puede ser desde una chorrada hasta una avería seria, yo no me atrevo a apostar. Por favor, tennos al corriente. Un saludo y suerte.

  12. #11
    Punter@ Sargento mayor
    Fecha de ingreso
    27 Jan, 04
    Ubicación y coche
    Bilbao
    Mensajes
    202
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi me paso el fin de semana pasado cuando iba a hacer una visitiya a chabu, que tenia el coche parado por lo que ha dicho koldo.
    El lunes mismo me lo mirarn en el tayer y el ordenador dio problema en la bujia 4 aunk estaba bien segun m dijo, m las cambio de sitio pa ver si volvia a darme, y de momento no problems.
    A mi no me cobraron nada aunque estubimos 1.30 horas

  13. #12
    Punter@ Sargento primero
    Fecha de ingreso
    20 Feb, 05
    Mensajes
    348
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si es un injector la broma sale cara unos 230€ el injector y horas y media de mano de obra que depende a como la tengas alli aki esta a 36€ creo...

    saludos y esperemos que solo sea una buji o un cable

  14. #13
    VIP+

    Fecha de ingreso
    04 Dec, 03
    Ubicación y coche
    Bcn - Punto Sporting
    Mensajes
    5,683
    Gracias / Me Gusta
    Temas
    573
    Mencionado
    74 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    aquí a 45€ la hora

  15. #14
    Punter@ Sargento primero
    Fecha de ingreso
    20 Feb, 05
    Mensajes
    348
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues lo unico que te presupuesten aber cual es el fallo y si es el injector que te lo den y lo montas en un taller de confianza claro esta si ya pasaste la garantia sino que te lo metan en garantia aunque tendras que luchar con ellos...

    saludos y suerte

  16. #15
    Punter@ Teniente Coronel
    Fecha de ingreso
    18 Jan, 05
    Ubicación y coche
    Cerdanyola(BCN) Citroen C4 1.6i 110cv 16V 5 p GRIS FER
    Mensajes
    1,533
    Gracias / Me Gusta
    Temas
    22
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Esperemos que tengas suerte y dentro de lo que cabe solo sea una bijia o un cable de bujia ya que eso son tonterias, mejor eso que no un inyector.

    Un saludo

  17. #16
    VIP+

    Fecha de ingreso
    04 Dec, 03
    Ubicación y coche
    Bcn - Punto Sporting
    Mensajes
    5,683
    Gracias / Me Gusta
    Temas
    573
    Mencionado
    74 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ya me han llamado de Fiat, me han cambiado las bujías y el cable de las bujias, y han revisado la inyección, parece ser que sólo ha sido eso, menos mal....

    ahora a ver cuanto me clavan.....

  18. #17
    Punter@ Sargento mayor
    Fecha de ingreso
    10 Nov, 04
    Mensajes
    200
    Gracias / Me Gusta
    Temas
    46
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    CABLES DE BUJIAS NUEVOS Y LISTO A MI ME PASO LO MISMO

  19. #18
    Punter@ soldado raso
    Fecha de ingreso
    24 May, 04
    Ubicación y coche
    SEVILLA FIAT "PUTON" SPORTING MK2
    Mensajes
    64
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Y a mi m paso tb fue los cables d bujias q m fallaba uno y tuve q comprarme el juego entero 50 Aurelios

  20. #19
    VIP+

    Fecha de ingreso
    04 Dec, 03
    Ubicación y coche
    Bcn - Punto Sporting
    Mensajes
    5,683
    Gracias / Me Gusta
    Temas
    573
    Mencionado
    74 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿ Veís normal que con 3 años y tan pocos km me haya ocurrido esto ? hablo desde la ignorancia

  21. #20
    Punter@ soldado raso
    Fecha de ingreso
    24 May, 04
    Ubicación y coche
    SEVILLA FIAT "PUTON" SPORTING MK2
    Mensajes
    64
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    el mio tiene 3 años y 60000 km y ase 2 meses q m paso

  22. #21
    nitropp
    Guest

    Predeterminado

    no tiene pinta de ser tan grave, seguro que es la tipica chorrada de fiat,( un rele, una pieza suelta, se te ha soltado esto.......lo de siempre.)

  23. #22
    Punter@ Sargento mayor
    Fecha de ingreso
    09 Dec, 03
    Ubicación y coche
    vizcaya
    Mensajes
    203
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    eso pensaba yo me la han incado de lo lindo 400 euros por un inyector y 4 cables de las bujias

  24. #23
    punteando
    Guest

    Predeterminado

    Hola. Me acaba de pasar lo mismo. El coche de buenas a primeras circulando por carretera falla, no tira, da tirones, al acelerar y revolucionarlo se enciende la luz de fallo de motor intermitente y dificilmente consigue pasar de 80 por hora. Al soltar el acelerador y bajarlo de revoluciones se apaga la luz pero sigue dando tironesy sin andar, se viene abajo.
    Según el librito de Fiat el indicador es fallo del catalizador y según me han dicho o es la sonda Lambda o el propio catalizador que esta jodido. A preparar pasta para la dichosa avería!!
    La esperanza es lo último que se pierde y me alegraría que fuera un simple cable de bujía pero... la realidad me temo que es otra.
    Hasta ahora no me había dado ni un fallo en casi 5 años.

    Saludos

  25. #24
    agrillao
    Guest

    Predeterminado

    Pues a mi me paso lo mismo que te pasa a ti, resulto ser un sensor que estaba averiado y al no funcionar correctamente no informaba al motor de algo y por eso daba tirones, o algo así me conto el mecanico.

  26. #25
    minimulti
    Guest

    Predeterminado

    Lo que os pasa,es ke la centralita detecta un fallo y pone automaticamnte la cartografia de seguridad,por eso no pasa de un determinado regimen de vueltas,es por propia seguridad del motor sera una pollada seguro pero la centralita interpreta ke es peligroso para el motor, osea ke llevalo al taller en cuanto antes.

 

 
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Cuando le piso mucho se me enciende la luz "averia moto
    Por Cordoba1400 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 8
    Último mensaje: 14/05/2012, 11:23
  2. se me enciende la luz del motor y no se apaga
    Por kxuli69 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 2
    Último mensaje: 28/09/2010, 21:38
  3. No enciende el coche!
    Por S3rCh en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 43
    Último mensaje: 13/01/2009, 14:07
  4. Se para coche y se enciende testigo de fallo motor.Solucion
    Por Omb_Tignes en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 2
    Último mensaje: 25/08/2008, 13:25
  5. Se enciende la luz de averia de inyeccion...
    Por nenerafal en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 5
    Último mensaje: 03/03/2006, 15:47

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]