Bienvenido a Club Fiat Punto.

User Tag List

Página 2 de 2 PrimerPrimer 12
Resultados 26 al 37 de 37
  1. #26
    horizonte
    Guest

    Predeterminado

    Bueno pues mi punto presenta los mismo sintomas, va en cualquier velocidad y de pronto me da un tiron y se enciende el testigo del sistema de inyeccion durante unos segundos y luego se apaga. Me viene pasando desde que le cambie la centralita de inyeccion hace una semana, y la broma no ha sido nada barata como para que me cause repercusiones negativas. Eso si, el coche no se para ni nada, sigue su marcha normal pero ya me ha pasado como 5 veces y me tiene preocupado. El coche tiene 60000 km, y por lo que estoy leyendo en este foro, falla mas que una escopeta de feria y con menos kms.
    saludos y gracias

  2. # ADS
    Circuit advertisement
     

  3. #27
    belze_bud
    Guest

    Predeterminado

    A mi me ha pasado los mismo 3 veces en 4 años y 110.000 km. Desde que dejé de llevarlo a la Fiat me ha dejado de pasar. Sin razón aparente y sin que nadie detecte nada en el taller (que sólo saben cambiar piezas y sablearte) se quema un cable de bujía y falla un cilindro.

    Sólo por curiosidad, ¿cuanto te ha costado la reparación? Si no recuerdo mal en Auto 88 unos 120 eurillos. Eso sí, la tercera vez que pasó, que fue dos meses después de la segunda, no me salió de los huevos pagarlo, aunqeu querían cobrarme pq decían que eran "elementos de desgaste". Con dos meses...putos!

  4. #28
    horizonte
    Guest

    Predeterminado

    Bueno pues ahora estoy en un dilema, el coche ha dejado de darme tirones y me han dado cita para llevarlo al taller, pero temo que se saquen un fallo por la cara y me sangren mas, asi q no se q hacer, igual me vuelve a pasar mas adelante y ya no tengo la garantia de la pieza
    saludos

  5. #29
    marcnu
    Guest

    Predeterminado

    Cita Iniciado por Charlie55
    No es que sea una avería bastante común, es que hay muchas averías que dan ese mismo síntoma, Speed. Entre que un cable de bujía esté cortado y que esté frita la centralita hay un montón de posibilidades intermedias; puede ser desde una chorrada hasta una avería seria, yo no me atrevo a apostar. Por favor, tennos al corriente. Un saludo y suerte.
    A mi me pasa lo mismo, cuando pongo el contacto sin arrancar se me enciende el testigo de averia de motor y cuando arranco parece como si estuviera en tres cilindros, a veces se arregla y se tira asi un monton de dias y otras veces me falla y esta asi dos o tres.
    ¿¿¿¿¿QUE HAGOOOOO????

  6. #30
    horizonte
    Guest

    Predeterminado

    Bueno pues otra vez esta el coche en el taller, despues de unos dias dandome tirones, se me apaga el motor, arranco, avanzo un poco y de nuevo se viene abajo. El gruista abrio el capó, le dio un meneo al coche y volvio a funcionar perfectamente y en la fiat me han dicho q arranca perfectamente. Asi que si lo mete en la maquina cuando el coche va bien puede que no saque nada en conclusion.
    saludos

  7. #31
    daveruiz
    Guest

    Predeterminado

    A ver q viendo este post me he asustado un poco.

    Tengo los mísmísimos sintomas q speed (testigo y tirones), Garrapatilla (caidas del motor en 2 ocasiones) y Marcnu (algun arranque a 3 cilindros).

    Lo único nuevo es q en arranques con el motor caliente el ralenti es inestable durante unos segundos y los arranques en frio huele un poco a gasofa (sobretodo en días muy frios).

    Speed.. que te costó la broma?

  8. #32
    horizonte
    Guest

    Predeterminado

    Bueno pues estuve en la fiat y no se si me estan tomando el pelo porque dice que la maquina no detecta nada y ahora me dicen q puede ser de las bujias, que me las van a cambiar sin cobrarme mano de obra, el coche me da tirones desde que le cambiaron la centralita, y si le pasa lo mismo que antes, ¿ por que le cambiaron la centralita? tambien dicen que puede ser la llave que se ha descodificado, pero el coche me arranca y avanza solo que se para el motor al poco de salir.

  9. #33
    axelazul
    Guest

    Predeterminado

    Hola! Trankilo q seguramente eso será un cable de bujía o alguna bujía jodida o como mucho algo electrónico, pero no suele ser caro.
    Bueno un saludo y suerte.

  10. #34
    punto2
    Guest

    Predeterminado

    Dios q leyendo todo esto me estoy asustando, me parece q me están tomando el pelo. Mi coche empezó a darme el mismo problema con 3 años y poco, ya me han cambiado sonda landa, bobina, bujias y he seguido con el problema un año entero; ahora está de nuevo en el taller y me van a cambiar la centralita q dicen ellos q les da fallo, y el sensor de temperatura.
    Espero q con esto se solucione, llevo gastados ya 2000 euros con está reparación (contando q tb me cambiaron la dirección asistida el año pasado) mira q si va a ser los cables de bujias, y solo hacen q cambiarme piezas!!!

  11. #35
    VIP+

    Fecha de ingreso
    04 dic, 03
    Ubicación y coche
    Bcn - Punto Sporting
    Mensajes
    5,587
    Gracias / Me Gusta
    Temas
    531
    Mencionado
    32 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola Punto2, bienvenido al foro, creo que deberian de haberte cambiado los cables, al menos para descartar, de todas formas, no se que trato te dan en ese taller, pero yo hubiera cambiado hace rato a otro, por lo que nos comentas.

    Un saludo y ya nos diras como evoluciona
    .:: The Need for SpeeD ::.
    Fiat Punto mk2 Sporting 16v '2002

  12. #36
    daveruiz
    Guest

    Predeterminado

    Lo mío solucionado. Las bujías (suspiro) . Aunque eran nuevas.... pero weno

  13. #37
    VIP+
    Fecha de ingreso
    13 oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,179
    Gracias / Me Gusta
    Temas
    70
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues yo sintomas de tirones no tengo ningun, pero si observado que alguna vez se me ha encendido la luz de avería del motor. La ultima vez se me encedio 1segundo y se apago. El coche va bien, no le notado nada. Pero le visto un par de veces encenderse.

    Alguien le ha ocurrido algo parecido?

 

 
Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Cuando le piso mucho se me enciende la luz "averia moto
    Por Cordoba1400 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 8
    Último mensaje: 14/05/2012, 11:23
  2. se me enciende la luz del motor y no se apaga
    Por kxuli69 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 2
    Último mensaje: 28/09/2010, 21:38
  3. No enciende el coche!
    Por S3rCh en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 43
    Último mensaje: 13/01/2009, 14:07
  4. Se para coche y se enciende testigo de fallo motor.Solucion
    Por Omb_Tignes en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 2
    Último mensaje: 25/08/2008, 13:25
  5. Se enciende la luz de averia de inyeccion...
    Por nenerafal en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 5
    Último mensaje: 03/03/2006, 15:47

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com